Dysfonctionnements concernant le 3-D Secure
Incident Report for PayPlug
Resolved
L'incident concernant l'authentification 3-D Secure est résolu depuis 11h00 ce jour.
Tous les paiements passent désormais normalement.
Posted Feb 05, 2021 - 13:02 CET
Monitoring
Bonjour,
Nous avons été informés que depuis 07h15 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
L'incident concerne 20% des transactions nécessitant une authentification 3-D Secure.
Posted Feb 05, 2021 - 09:53 CET
This incident affected: API de Paiement | Payment API.