Perturbations en cours concernant l'authentification 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 11h10.
Les paiements passent désormais normalement.
Posted Mar 04, 2021 - 11:48 CET
Monitoring
Bonjour,
Des perturbations sont en cours depuis 10h20 ce jour concernant l’authentification 3-D Secure.
Cet incident externe à notre plateforme concerne environ 30% des demandes d’authentification 3-D Secure.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Mar 04, 2021 - 11:16 CET
This incident affected: API de Paiement | Payment API.