Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Bonjour,
Notre partenaire nous a informé que l'incident est résolu.
Les transactions se déroulent à nouveau normalement.
Posted Jun 18, 2019 - 14:52 CEST
Investigating
Bonjour,
Nous investiguons actuellement sur un dysfonctionnement mineur concernant le traitement des paiements chez l'un de nos partenaires.
Nous vous tiendrons informés très prochainement.
Posted Jun 18, 2019 - 11:38 CEST
This incident affected: API de Paiement | Payment API.