Dysfonctionnements en cours concernant l'authentification 3D Secure
Incident Report for PayPlug
Resolved
Le taux d'acceptation 3D Secure est revenu à la normale depuis midi. L'incident peut être considéré comme clos.
Posted Aug 26, 2021 - 14:20 CEST
Identified
Bonjour,
Des perturbations sont en cours depuis 11h00 ce jour concernant l’authentification 3D Secure.
Ce sont principalement les porteurs de cartes MasterCard qui sont affectés.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Aug 26, 2021 - 11:38 CEST
This incident affected: API de Paiement | Payment API.