Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
L'incident est désormais terminé.
Posted Nov 20, 2018 - 20:58 CET
Investigating
Nous observons depuis 17:00 ce jour des perturbations concernant le code d'authentification 3-D Secure.
Ce problème a lieu chez un partenaire. Nous sommes en train d'investiguer et reviendrons vers vous rapidement.
L'équipe PayPlug
Posted Nov 20, 2018 - 17:58 CET
This incident affected: API de Paiement | Payment API.